Problème de rénégération forcée du FAP

Vous trouverez ici toutes les informations utiles concernant vos interventions en cours, résolutions de problèmes, Tutto.
Répondre
Vince59330
Messages : 8
Enregistré le : jeu. 22 févr. 2018 11:36
Localisation : valenciennes

Problème de rénégération forcée du FAP

Message par Vince59330 » lun. 25 nov. 2019 11:29

Bonjour à tous,
Je me permets de venir vers vous car je rencontre des problèmes pour effectuer des régénérations du filtres à particules sur les véhicules PSA sachant que je travaille avec une AUTEL MS906BT, généralement je rencontre le problème suivant :
Je lance la régénération forcée le véhicule attend 1 min avant de monter la voiture à 4000 tours au bout des 1 min le véhicule monte progressivement à 4000 tours alors que sur la tablette c'est toujours écrit ( établissement de communication en cours ) ...au bout de 2 min c'est affiché à l'écran de la tablette : ( régénération impossible ) alors que le véhicule est toujours à 4000 tours

Ma question est : Avez vous déjà rencontré ce problème et surtout avez vous une solution pour cela ?

Merci ^^

remyj
Messages : 25
Enregistré le : dim. 28 janv. 2018 17:09

Re: Problème de rénégération forcée du FAP

Message par remyj » lun. 30 mars 2020 13:43

oui très souvent j'ai se genre de message (régénération impossible) ou (échec de régénération) alors que le processus continu.
même sur certaine Renault ça me fait ça.
se que je peut te dire c'est que se n'est pas la valise qui gère la régénération, ton Autel-MS906 ne fait qu'une demande au calculateur.
donc ton RPM monte a 3000 puis après une deux min il redescend a 2500 pour régénérer.
ne touche rien malgré ton message d'erreur, la demande de régénération forcé a bien était accepter car le processus de régénération est bien lancer.
a la fin ton RPM vas redescendre au ralenti, tu n'as plus qu'a contrôler si le tôt de suie a bien baisser 

Répondre

Retourner vers « Moteur »